Alerte sur WordPress 2.1.1, mise à jour conseillée


Un cracker a réussi à intégrer un code malicieux dans la version 2.1.1 de WordPress, alors si vous avez téléchargé cette version ces 3 ou 4 derniers jours il est plus que conseillé de passer à la release 2.1.2 immédiatement !

Plus d’infos chez WordPress FR